[求助]想问下php5.3.29能用帝国7.5么

帝国 想问 能用 求助

您的位置:仿站网 > 问答 >
想问下php5.3.29能用帝国7.5么,会不会报错什么的。谢谢。
转载请注明本文地址:[求助]想问下php5.3.29能用帝国7.5么https://www.ecmsw.cn/ask/297.html
回复列表
1.
肯定可以
2.
可以
3.
没问题
4.
可以
5.
老版本都可以
6.
可以啊
7.
谢谢各位 哈哈
8.
可以,php5.0以上都行
9.
5.0好像都可以用
相关问题
仿站网专注于帝国CMS仿站及二次开发、模板定制等各种有关帝国CMS程序疑难杂症!
Copyright@2016-2019 仿站网 www.ecmsw.cn

鲁ICP备17005488号-1 鲁公网安备 37018102000481号