帝国7.5文章编辑器成这样了?这怎么办啊?

帝国 编辑器 文章 7.5

您的位置:仿站网 > 问答 >
帝国7.5文章编辑器在ie浏览器中成这样了?这怎么办啊?

如果在火狐浏览器中就是正常的。
求小哥哥指导哦。
先谢谢了。


上传以下图片:

转载请注明本文地址:帝国7.5文章编辑器成这样了?这怎么办啊?https://www.ecmsw.cn/ask/192.html
回复列表
1.
升级7.5
2.
是7.2的,哈哈,不过兼容了也没用
3.
我安装的是7.5版的
4.
你这是老版本的编辑器,不是7.5版的,浏览器选择兼容模式
5.
不要用ie也可以
相关问题
仿站网专注于帝国CMS仿站及二次开发、模板定制等各种有关帝国CMS程序疑难杂症!
Copyright@2016-2019 仿站网 www.ecmsw.cn

鲁ICP备17005488号-1 鲁公网安备 37018102000481号